History
Small company logo:
 
 The FirstClass Applications
Home • Help • Client Help • The FirstClass Applications
 
Introducing the FirstClass Applications
What is FirstClass?
Mail
Calendars
Contact management
Conferencing
Communities
Instant messaging
Workspaces
Documents
Web publishing
File storage
Bookmarks
Keyboard shortcuts



Copyright  2001, 2009 by Open Text Corp.
Open Text Corp.
905-762-6000 or 1-800-763-8272
Want to know more?
You'll find detailed information about using FirstClass in our online help. To open help:
•       choose Help > Contents to get information on how to use FirstClass
•       press F1 when you have a form open to get information about that form
•       click Help on the toolbar to see an introduction to the container (a conference, folder, calendar, or any other FirstClass object that contains items) you have open.
Notices
You must accept the FirstClass License Agreement before you can use this product. If you do not accept the terms of the License Agreement, do not install the software and return the entire package within 30 days to the place from which you obtained it for a full refund. No refunds will be given for returned products that have missing components.
Information in this document is subject to change without notice. Certain features and products described in this document may not be currently available in all geographic regions. Distribution or reproduction of this document in whole or in part must be in accordance with the terms of the License Agreement.
All rights reserved. FirstClass, Open Text and other trademarks and the associated logos used herein are trademarks of Open Text Corporation and/or its subsidiary used under license. All other trademarks are property of their respective owners.
This version of the help applies to FirstClass Version 10.0 and all subsequent versions and modifications until otherwise indicated.



What is FirstClass?
8162006_41142_0.jpg

About FirstClass

FirstClass is a collection of applications that let you organize your work and collaborate with others.
The FirstClass system consists of two parts: a server that stores your work and a client that connects you to the server. You install the client on your own computer.


Connecting to your FirstClass server

This procedure applies to registered users. If you are a guest user, just update "Address" as described here and select "Guest".
1       Double-click the FirstClass icon.
2       Update the FirstClass Login form.
11292007_33221_1.png


User ID
Your user ID on this server.
Password
Your password on this server.
Server
Displays the name of the server to which you are going to connect.
If you want to connect to a different server, click the disclosure triangle at "Advanced", then choose the settings file for the server you want at "Address".
3       Click the green Login button to open your FirstClass Desktop.


FirstClass window components

7302009_35705_0.png


Component
Additional information
A
menu bar
Lets you choose commands.
We document menu commands like this:
File > Delete
which means choose Delete at the File menu.
B
toolbar
Each window has its own toolbar.
Clicking a toolbar button is the same as choosing the action from the menu. You can customize each toolbar as described in our online help.
C
main pane
A pane is a section of a window (or web page), divided from other panes by split bars. Panes contain different types of objects. For example, a window may have containers in the upper pane and messages and documents in the lower pane. For messages and documents, the upper pane is the envelope.
The main pane displays the contents of an open container or an open object such as a message.
This pane can take up all the space below the toolbar, or it can be shown to the right of the navigation pane.
D
navigation pane
Displays a hierarchical (tree) view of FirstClass objects on top, and, when you are at your Desktop, a navigation bar on the bottom with buttons that you can click to launch FirstClass applications.
To show or hide the navigation pane, click this button at the bottom left of the window:
15072006_55820_0.png

The main pane

1172007_21054_3.png


Component
Additional information
A
summary bar
This bar shows:
•       the container name
•       a summary of container contents
•       the server, your user name, and, when viewing your Mailbox, your primary mail address
•       how much free space you have left on the server
•       whether other users have the container open
•       the permissions you have in this container.
Permissions comprise a set of values that determine the default behavior of a container such as a conference. Permissions also give users access to the container, and control what they can do within the container.
B
upper pane
The main pane is often split into two panes. The upper pane is normally shown in icon view.
C
lower pane
The lower pane is normally shown in list view, which presents information about each object in columnar format.
You can change the sorting and grouping of these objects as described in our online help.
D
reading pane
Displays the contents of a selected object.
The reading pane can be displayed below or to the right of the objects in the main pane. To toggle the reading pane on and through these positions, click this button at the bottom right of the window:
15072006_60943_0.png

Your FirstClass Desktop

Once you are connected to your server, your Desktop opens. Your Desktop gives you access to the FirstClass applications.
Your administrator may have added other objects to your Desktop, such as conferences, and customized the general Desktop appearance.
To open objects on the Desktop, double-click them. To select objects, click them.


About the FirstClass applications

The FirstClass applications are:


mail
Private email. You, and all FirstClass users, have a personal Mailbox.
calendars
Online scheduling of events (a time commitment, such as a meeting) and tasks (something that you need to do, such as submitting a report). You have a personal calendar, and you may also have access to public calendars.
contact management
Information about your personal contacts. You have a personal Contacts folder, and you may also have access to public contact databases.
conferencing
Online forums primarily intended for discussions on related topics.
communities
Provides access to Open Text Social Media.
instant messaging
Real-time, online chats with others who are also online.
workspaces
Online forums designed for workgroup collaboration.
documents
Useful for recording information that you want to keep on a long-term basis.
web publishing
A tool for building your own web site.
file storage
A place to store uploaded files (files copied to the server) of various media, such as pictures and sounds.
bookmarks
Links to FirstClass objects and web pages.



The mail application
7152009_44026_10.png

Creating a message

1       Choose Message > New Message to use the standard message form.
To use another message form, choose Message > New Message Special, then the appropriate form. If you decide you want to use another form, choose File > Delete with the first form still open.
2       Fill in the message envelope.
The envelope is the upper pane, which contains addressing information and details about when the message was sent.
132007_41940_0.png
Tips for addressing messages:
•       All users and conferences known to the server (including names you added as personal addresses and mail lists) are stored in the Directory (a storage area on the server that contains addresses for user accounts, conferences, public calendars, and other objects known to the server). To address a message to any user or conference in the Directory, you can type a partial name. A list of all names that match opens. Double-click the name you want.
•       If you are in a conference, your new message is automatically addressed to that conference.
•       You can drag names from other messages or documents to the appropriate field in your message envelope.
•       You can create a preaddressed message by choosing Create Mail To from the context menu at an occurrence of a name in locations such as the Directory, the Who's Online list, and a message.
The context menu contains commands applicable to what you are doing. A context menu is opened by right-clicking (Windows, Linux) or Control-clicking (Mac) the object you are working with.
3       Type the message body in the lower pane of the message form.
You can copy material from other sources, format it, and edit it as described in our online help.
4       Attach a file to the message by choosing File > Attach, if desired.
81203_42521_115.png        Shortcut
Drag a file to the message envelope. You can also use this method to attach FirstClass objects, such as documents, or files attached to other messages.
5       Send the message by choosing Message > Send.


Replying to a message

Messages work the same way whether you are in your Mailbox or a conference. An unread message has a red flag beside it. To read a message, double-click it.
To reply to a message:
1       Select or open the message.
2       Select any text that you want to quote in your reply.
If you want to quote the entire message in your reply, choose Message > Reply Special > Reply with Quote. If you choose this, you can't choose any of the directed reply options below. You can only send the reply to your default recipients, or update the envelope manually.
3       Create a reply in one of the following ways:

To
Do this
create a reply addressed to your default recipients as specified in your preferences
For information on setting your reply preferences, see our online help.
Choose Message > Reply.
create a reply addressed to recipients other than your default recipients
Choose Message > Reply Special, then one of the following:
Reply All
Creates a reply addressed to the sender and the other original recipients. The sender's name is placed in the "To" field. The original recipients are placed in the "Cc" field.
Reply Sender
Creates a reply addressed to just the sender.
Reply to Conference
Creates a reply addressed to just the conference that contains the message.
Reply Original Author
Creates a reply addressed to just the original sender of a forwarded message.

4       Type your reply in the body of the reply message.
5       Send the message.


Forwarding a message

To forward a message to someone else:
1       Select or open the message.
2       Create a copy of the message (including any attachments) by choosing Message > Forward.
3       Address the message.
4       Make any changes you want to the message body.
5       Send the message.


Downloading an attached file

1       Select the attachment in the message envelope.
2       Choose File > Save Attachment.
3       Select the location on your computer where you want the file to be saved.
81203_42521_115.png        Shortcut
Drag the attached file to the desired location.
To preview an attached file before you download it, double-click it.


Checking whether a message has been read

To see the history of a sent message, including who has read it, choose Message > History with the message selected or open.
5192004_13019_0.png

The calendars application
7152009_43954_9.png

Working with calendars

You can use a personal calendar (which can record both events, such as meetings, and tasks, such as submitting a report), and look at other users' calendars and public calendars.
To open your personal calendar, choose File > Open > Calendar.
To open another user's calendar, open the context menu from the user in the Directory, Who's Online list, "To", "Cc", or "Bcc" fields of a message, or the "Participants" field on an Instant Message form, then choose Open User Calendar.
Overdue tasks are shown in red. Completed tasks have a red line drawn through them.


Viewing calendars

You can view a calendar in the same ways as your Mailbox, a conference, or a folder. In addition, there are special calendar views, as in the following example:

7302009_40251_1.png
To view the active pane of a calendar by month, week, work week, or day, click the appropriate toolbar button. Day view shows the most detail, in time slots. Tasks and untimed events are displayed at the top of this view.
Show Today List shows a list of all events that take place today, and tasks that start today or are ongoing. It also includes a mini month pane:
5122009_12138_2.png
If you have a split view, you can select dates on the mini month pane to display those dates in the other pane. Click the buttons in the mini month pane to change months or years.


To
Do this
scroll from one month, week, or day to the next (or previous)
Click the browse buttons at the top right of the calendar.
go to the current month or week
Click Today.
view details of an event or task
Double-click it.
You can also see partial details for an event or task by hovering your cursor over it.


Creating an event

1       Choose File > New > New Event.
81203_42521_115.png        Shortcuts
To create an event that starts on a particular day, double-click either the blank space under the day you want or the date itself. You can also open the context menu from the day, then choose New Event.
You can also add an event by clicking the date and typing the event name right in the calendar, then pressing Enter/Return. To change the default start and end times, hover the cursor over them and drag when the cursor looks like a clock. To color the event, choose Color from the context menu. If you need to add any other details, open the event.
In day and work week views, click the start time you want and type the event name, or click the start time and Control-drag (Windows, Linux) or Option-drag (Mac) to the end time. Double-click to open the event.
2       Update the basic event information on the Event tab of the Event form.
5122009_12902_3.png
3       Update the other tabs on this form as required.
To invite participants, book resources, and check for conflicts, use the Participants tab. To make the event show up repeatedly on the calendar, use the Advanced tab.
4       Attach files or add content to the body just as you would for a message, if desired.
5       Click Save and Close.
The event is added to your calendar and the calendars of all participants and booked resources.
You can open an event to change its details. You can also drag an event to a new start date on the calendar, or from one calendar to another.


Creating a task

1       Choose File > New > New Task.
81203_42521_115.png        Shortcuts
To create a task that starts today, double-click within the blank space in the Today list. To create a task that starts on any other particular day, open the context menu from that day, then choose New Task.
You can also add a task that starts today by clicking the Today list and typing the task name right in the Today list. To color the task, choose Color from the context menu. If you need to add any other details, open the task.
2       Update the basic task information on the Task tab of the Task form.
5122009_13017_4.png
3       Update the Advanced tab, if you want to color the task or supply additional information.
4       Attach files or add content to the body just as you would for a message, if desired.
You can open a task to change its details. To change the task status, choose the appropriate status at "State". You can also drag an unopened task to a new start date on the calendar or from one calendar to another, or change its status to Completed by clicking the task checkbox.


Combining several calendars into one view

You can view items from several calendars combined. For example, you can see items from a group calendar in addition to the items in your personal calendar.
To combine several calendars into one view:
1       Open one of the calendars.
2       Click the Calendars tab in the Today list pane.
This tab lists all calendars available for combining.
3       Select the checkboxes for the calendars you want to add to the view.
You can color code calendars so that all items from one calendar display in the color assigned to that calendar. To do this, choose Color from the calendar's context menu on the Calendars tab. To preserve any color coding that was applied to items in their original calendars, choose Transparent from the context menu.
You can also add a calendar to the list of calendars. For example, to add a calendar called Subcalendar to your personal calendar, Shift-drag Subcalendar to your personal calendar.




The contact management application
7152009_43917_8.png

Saving addresses for future use

You can add addresses and other personal information for your friends and business contacts to your Contacts folder. You can also create mail lists there, if you routinely send messages to the same group of people, and they don't all have access to a FirstClass conference that is shared by the group.
These contacts will only appear in your view of the Directory.
Your Contacts folder looks something like this:
11292007_34015_3.png
You can also create public contact databases that let you share contact information with other users. For more information, see our online help.


Adding a contact

1       Choose File > New > New Contact.
If you want to add the contact to a public contact database, open the contact database before you choose this command.
You can also add an address in a message to your Contacts folder by selecting it, then choosing Collaborate > Add to Contacts Folder.
2       Update the New Personal Address form (your form may look different).
5112007_71149_4.png


Creating a mail list

1       Choose File > New > New Mail List.
If you want to add the mail list to a public contact database, open the contact database before you choose this command.
2       Update the New Personal Mail List form.
15072006_92255_0.png

The conferencing application
7152009_43851_7.png

About conferences

FirstClass conferences are places for you and the others in your organization to exchange information about related topics. You can send messages to conferences just as you do to other users.
When a conference contains mail that you haven't read, it is flagged and the number of unread items is displayed, just like your Mailbox. You can open the conference and read the messages posted there by others.
The advantage of conferences over private mail is that all messages concerning the same topic are stored in the same place. And you don't have to address a private message to multiple users or to a mail list that you have to keep up to date. You can simply address it to the conference.
Conferences can be created by your administrator, by yourself, or by other users. Your administrator determines which conferences are open to everyone in your organization, and you will see these conferences by clicking the Conferences application button in the navigation bar.

The communities application
7152009_43730_5.png

Accessing Open Text Social Media

If you also use Open Text Social Media (OTSM), you'll see your OTSM communities on your FirstClass Desktop. You can go to these communities directly from FirstClass.
To go to your OTSM home page, click the Communities navigation button. Your web browser opens and you are automatically logged into OTSM.
To go to a particular OTSM community, double-click it on your FirstClass Desktop.
As in the FirstClass client, when you post in an OTSM community, you'll find a copy of the sent post in your FirstClass Mailbox. If you reply to that post, your reply will be displayed in the thread on OTSM.

The instant messaging application
7152009_43752_6.png

Responding to an instant message invitation

If you are invited to an instant messaging session, you will see an invitation showing the name of the user who invited you.


To
Do this
decline the invitation
Click Decline.
decline without notifying the sender
Click Ignore.
join
Click Accept.
The Instant Message form opens and your name is added to the "Participants" list.

8182006_24135_2.jpg


Contributing to an instant message

To contribute to an instant message, type your input in the body of the Instant Message form. You can format your input and embed files just as you can in any content. To add your input to the transcript, click Send or press Enter/Return.
You can also:


embed a recording
Click Push to Talk.
Don't release this button until you are finished recording.
attach files to the instant message
Use the Attachments tab.
invite others to join
Click Invite.
tell people you are temporarily unavailable
Click Pause.
name an instant message that you started, moderate it, or save the transcript
Use the Setup tab.

Joining a public chat room

A public chat room appears as an icon inside a container. When a public chat room has active participants, a red balloon appears beside the icon:
7142006_62504_2.jpg
To join the chat room, double-click it.


Starting a private instant message

1       Choose Collaborate > Instant Message.
81203_42521_115.png        Shortcut
Open the context menu from any occurrence of the name you want to invite, then choose Instant Message. If you use this method, skip steps 2 and 3.
2       Click Invite to invite users.
3       Select the users you want to invite.
4       Contribute to the instant message as you would to any other instant message.



The workspaces application
7152009_44150_11.png

About workspaces

A workspace is a shared area where users in a workgroup have access to FirstClass applications and resources that are of use to the group.
As an example, a workspace designed for online meetings may contain:
•       a conference for discussions
•       a group calendar for scheduling meetings
•       a contact database for storing information about contacts who are important to the group
•       a documents container for storing permanent records
•       a file storage container for storing uploaded files.
Workspaces can be created by your administrator, by yourself, or by other users.


Creating workspaces

1       Open Workspaces.
2       Click New Workspace.
3       Select the template you want your workspace to use.
A template is a starting point when you are creating an object such as a document or conference. Templates can provide default backgrounds, layouts, formatting, placeholder text, and so on.
Pick the template that is closest to what you want. You can change any defaults that don't suit you, or start over by deleting the object and picking a different template.
4       Name your workspace.
You can now open your new workspace and customize it for your purposes. This may involve:
•       deleting default applications that your group won't need
•       adding applications
Click Add Application.
•       customizing the look of your workspace
•       sharing your workspace with other members of the group.
Click Workspace Members.



The documents application
7152009_44216_12.png

About documents

Unlike messages, documents don't expire by default, and can be updated after they are created. This makes them useful for posting information that you want to keep for a long time.
But you can do the same things with documents that you do with messages: add background pictures, format content, check whether they have been read, and save them to your computer.
Your Documents folder provides an optimized environment for creating and storing documents for your own use.


Creating documents

1       Choose File > New > New Document.
2       Select the template you want your document to use.
3       Add and format the document content.
4       Click Save and Close when you are done.



The web publishing application
7152009_44326_13.png

Creating a web site

Your Web Publishing folder stores material that you want to publish on the web. This material can be:
•       basic web pages, which are like documents
•       blogs (online diaries)
•       podcasts (collections of audio or video tracks)
•       web versions of calendars
•       lists of uploaded files, such as PDFs or photos
•       lists of useful links.
Your web site contents are listed in the tree view in your Web Publishing folder. The order in which they are listed is the order in which they will appear in your web site's navigation bar. You can further structure your web site by organizing your material into web folders.
The first object in the tree that isn't a folder or a link is automatically your home page (the first page people see when they go to your site).
You can change the overall appearance of your web site by clicking Appearance and choosing a new template. You can also change the appearance of individual objects.
To see what your web site looks like as you develop it, click View in Browser.


Creating content for your web site

1       Open Web Publishing.
2       Click New Web Page.
3       Select the template for the type of object you want to create.
4       Update the object's content.
If you are creating a blog, you first create the blog, then create dated entries for your blog by clicking New Blog Entry.
If you are creating a podcast, you first create the podcast, then add tracks to your podcast by clicking New Episode.
To provide a list of uploaded files, create a listing folder, then upload the files to it.
To provide a list of links, create the links in your Bookmarks folder, then create a web folder in Web Publishing. Copy or move the links to your web folder.



The file storage application
7152009_44354_14.png

Files stored in containers

To copy a file to a container on the server, you upload it. To copy a file from the server to your computer, you download it. Uploaded and downloaded files retain their file types.
You can also import and export FirstClass objects, such as documents and messages. These objects are converted to RTF, TXT, and XML formats when exported, and are restored to their original object types if they are imported back into FirstClass.
The File Storage folder on your Desktop is designed for storing uploaded files of various media types. In list view, the file type is displayed. There are also buttons on the toolbar for all the tasks you commonly do with files, such as uploading and downloading them, previewing them, sending them to other users, and organizing them into subcontainers.
When you create subcontainers, you'll find there are specialized container templates for pictures, music, and movies, that provide optimized environments for those media.


Copying files to containers

To upload a file to a container:
1       Open the container.
2       Choose File > Upload.
3       Select the file you want to upload.


Copying files to your computer

To download a file to your computer:
1       Select the file.
2       Choose File > Download.
3       Select the location on your computer where you want the file copied.



The bookmarks application
7152009_44416_15.png

About bookmarks

Bookmarks are links that provide quick access to FirstClass objects and web pages. You double-click them to open the objects to which they link (the targets).
Your Bookmarks folder contains all links that you have created as bookmarks or moved to this folder. The contents of the Bookmarks folder are also accessible from this toolbar button:
5112007_71257_5.png


Creating bookmarks

You can create a bookmark by:
•       choosing File > New > New Bookmark, then filling in the Info form
Supply the full path to the target at "URL".
•       selecting the target object, then choosing Collaborate > Add to Bookmarks.
The Info form automatically shows the path at "URL".
Bookmarking a web page
To add a bookmark to your FirstClass Bookmarks folder when you are on a web page:
1       Add the Add to FirstClass Bookmarks button to your browser.
If you didn't add this button the first time you opened your Bookmarks folder, click Add Browser Buttons in that folder.
2       Click Add to FirstClass Bookmarks when you are on the web page.
Importing your browser's bookmarks
To import the bookmarks you have created in your web browser:
1       Export those bookmarks from your web browser to a file.
2       Open your Bookmarks folder in FirstClass.
3       Click Import Bookmarks and select the file.



Keyboard shortcuts
8212006_13448_2.png

Shortcut
Windows
Mac
Linux
Approve
Ctrl `
Cmd `
Ctrl `
Attach
Ctrl T
Cmd T
Ctrl T
Black
Option Cmd K
Blue
Option Cmd B
Bold
Ctrl Shift B
Shift Cmd B
Ctrl Shift B
Brown
Option Cmd W
Check Spelling
Ctrl Shift L
Shift Cmd L
Ctrl Shift L
Close
Ctrl W
Cmd W
Ctrl W
Collapse and deselect (thread)
Shift-left arrow
Shift-left arrow
Shift-left arrow
Collapse (thread)
left arrow or spacebar
left arrow or spacebar
left arrow or spacebar
Collapse (tree view)
left arrow
left arrow
left arrow
Connect
Ctrl K
Cmd K
Ctrl K
Copy
Ctrl C
Cmd C
Ctrl C
Cut
Ctrl X
Cmd X
Ctrl X
Delete
Ctrl D
Cmd D
Ctrl D
Delete the next word
Ctrl Delete
Option Forward Del
Ctrl Delete
Delete the previous word
Ctrl Backspace
Option Delete
Ctrl Backspace
Deselect last (icon view)
Shift-left arrow
Shift-left arrow
Shift-left arrow
Directory
Ctrl L
Cmd L
Ctrl L
Disconnect
Ctrl K
Cmd K
Ctrl K
Exit
Alt Shift F4
Expand and select (thread)
Shift-right arrow
Shift-right arrow
Shift-right arrow
Expand (thread)
right arrow or spacebar
right arrow or spacebar
right arrow or spacebar
Expand (tree view)
right arrow
right arrow
right arrow
Filter view cycling
Insert
Find
Ctrl F
Cmd F
Ctrl F
Find Next
F3 or Ctrl G
Cmd G
Ctrl G
Find Previous
Shift F3
Shift Cmd G
Format Paragraphs
Ctrl Shift M
Shift Cmd M
Ctrl Shift M
Format selection
Ctrl M
Cmd M
Ctrl M
Forward
Ctrl Shift =
Shift Cmd =
Ctrl Shift =
Get Info
Cmd I
Gray
Option Cmd E
Green
Option Cmd G
Help
F1
Help Contents
Shift F1
Hide Bcc
Ctrl B
Cmd B
Ctrl B
Hide client
Cmd H
History
Ctrl H
Shift Cmd H
Ctrl H
Insert File
Ctrl Shift T
Shift Cmd T
Ctrl Shift T
Insert Page Break
Shift Enter
Shift Return
Shift Enter
Insert Signature
Ctrl Shift S
Shift Cmd S
Ctrl Shift S
Italic
Ctrl Shift I
Shift Cmd I
Ctrl Shift I
Larger
Ctrl ]
Cmd ]
Ctrl ]
Link
Shift drag
Shift drag
Shift drag
Magenta
Option Cmd M
Mark as Read/Unread
Ctrl -
Cmd -
Ctrl -
Move between panes
Ctrl up or down arrow
Cmd up or down arrow
Ctrl up or down arrow
New Message
Ctrl N
Cmd N
Ctrl N
Next in Thread
F2
Cmd /
Ctrl /
Next Unread
Ctrl U
Cmd U
Ctrl U
Open Bookmarks
Ctrl 3
Cmd 3
Ctrl 3
Open Calendar
Ctrl 6
Cmd 6
Ctrl 6
Open Contacts
Ctrl 2
Cmd 2
Ctrl 2
Open context menu
Shift F10
Open Desktop
Ctrl 0
Cmd 0
Ctrl 0
Open from navigation bar in a new window
Shift-click button
Shift-click button
Shift-click button
Open Mail
Ctrl 1
Cmd 1
Ctrl 1
Open Memos
Ctrl 8
Cmd 8
Ctrl 8
Open My Shared Documents
Ctrl 9
Cmd 9
Ctrl 9
Open Résumé
Ctrl 5
Cmd 5
Ctrl 5
Open Selected
Ctrl O
Cmd O
Ctrl O
Open Voice Greetings
Ctrl 7
Cmd 7
Ctrl 7
Open Web Publishing
Ctrl 4
Cmd 4
Ctrl 4
Orange
Option Cmd O
Paste
Ctrl V
Cmd V
Ctrl V
Paste Special
Ctrl Shift V
Option Cmd V
Ctrl Shift V
Path display
Ctrl-click title bar
Cmd-click title bar
Ctrl-click title bar
Permissions
Ctrl ;
Cmd ;
Ctrl ;
Plain
Ctrl Shift P
Shift Cmd P
Ctrl Shift P
Previous in Thread
Shift F2
Cmd Option /
Ctrl Alt /
Print
Ctrl P
Cmd P
Ctrl P
Properties
Alt Enter
Alt Enter
Quick filter search
Ctrl Shift F
Shift Cmd F
Ctrl Shift F
Quit
Cmd Q
Ctrl Q
Quoted
Ctrl Shift '
Shift Cmd '
Ctrl Shift '
Red
Option Cmd R
Redo
Ctrl Y
Cmd Y
Ctrl Y
Replace
Ctrl Shift F
Shift Cmd F
Ctrl Shift F
Reply
Ctrl R
Cmd R
Ctrl R
Reply with Quote
Ctrl '
Cmd '
Ctrl '
Save
Ctrl S
Cmd S
Ctrl S
Scroll one screen at a time (one page at a time in presentation view)
Page Up/Page Down
Page Up/Page Down
Page Up/Page Down
Select All
Ctrl A
Cmd A
Ctrl A
Select all items with a common value
Ctrl Shift-click
Shift Cmd-click
Ctrl Shift-click
Select next (icon view)
Shift-right arrow
Shift-right arrow
Shift-right arrow
Send
Ctrl E
Cmd E
Ctrl E
Send and Close
Ctrl Shift E
Shift Cmd E
Ctrl Shift E
Show Bcc
Ctrl B
Cmd B
Ctrl B
Show Presentation
F5
Option Cmd P
Ctrl Alt P
Smaller
Ctrl [
Cmd [
Ctrl [
Smart Zoom
Ctrl =
Snap to grid
Cmd drag
Stop activities
Ctrl Break
Cmd .
Ctrl Break
Underline
Ctrl Shift U
Shift Cmd U
Ctrl Shift U
Undo
Ctrl Z
Cmd Z
Ctrl Z
Upload
Ctrl T
Cmd T
Ctrl T
Window cycling
Shift Cmd ~
Yellow
Option Cmd Y
Zoom In (viewer window)
Shift up arrow
Shift up arrow
Shift up arrow
Zoom Out (viewer window)
Shift down arrow
Shift down arrow
Shift down arrow
Zoom Window
Cmd =